virtual dub problem

This forum is for questions and discussion of all the aspects of handling your footage. If you have questions about capturing/ripping footage, AviSynth, or compression/encoding/converting, look here.

virtual dub problem

Postby KitsunesAMV » Sun Mar 04, 2012 8:36 pm

"virtual dub has stopped working" is the message i get constantly when trying to dub something its not that i dont have enough space or anything i'm hoping because its a 2minute video with a couple of commands dont see it going over 50gbs anyway i tried deleting the warpsharp file in the plugins foulder and what not and that still didnt work I tried rein-staling the software/amvapp and that didnt work either
User avatar
KitsunesAMV
 
Joined: 11 Jan 2012

Re: virtual dub problem

Postby Mister Hatt » Tue Mar 06, 2012 3:47 am

Um… What? Ask Avery or someone who's dealt with it before but is that the entire message? Warpsharp in plugins shouldn't make a difference as it isn't called in vdub automatically, and if it's in avs it shouldn't matter at all.
Mister Hatt
 
Joined: 25 Dec 2007
Status: better than you


Return to Footage Help

Who is online

Users browsing this forum: No registered users and 1 guest

cron